Utente: Ospite
Cerca nel sito
Login
Nome utente:

Password:

Ricordami



Password persa?

Registrati ora!


Naviga in questa discussione:   1 Utenti anonimi





X-E1

Iscritto il:
15/9/2005 12:39
Da Calabria
Messaggi: 448
Offline
Buona sera,
oggi è arrivata! L'ho avuta in regalo per i miei 40 anni
L'ho provata poco ma le primissime impressioni sono molto positive.
nei prossimi giorni metterò qualche scatto per farvi vedere quello che produce anche se in rete se ne trovano molti, però vi dico subito le mie sensazioni:

Stile & operatività
Ho la versione silver. A me questo aspetto vintage piace molto. è un po come avere lo chassis del pc in legno di noce. E' retrò anche nei controlli: l'apertura si controlla con un anello sugli obiettivi, il tempo di posa con una ghiera e la compensazione con un'altra. Mi ricorda tanto l'amata Yashika con il suo 50ino. E' un piacere manovrare senza entrare nei menu.
Sul bordo inferiore c'è scritto Made in Japan e si sente molto, è solida e trasmette un senso di solidità molto confortevole.

MAF
E' lenta se paragonata alle relex che ho usato, ma non sono mai stato un fotografo assaltatore e la cosa non mi da molto fastidio. Più che altro è la reattività in genere che non è proprio il massimo. Comunque su questo aspetto è molto probabile che migliori appena avrò fatto l'aggiornamento del firmware.
C'è da dire comunque che l'AF mi sembra molto preciso e, con il 18-55, sembra non soffrire ne di front/back focus, cosa che invece ho riscontrato spesso con varie accoppiate macchina/obiettivo.

Il 18-55
va da f/2.8 a f/4, quindi più luminoso dei consueti kit ma soprattutto produce immagini di qualità. Non ho ancora confrontato scatti sul pc, ma a memoria mi sembra migliore del 16-50 che uso sulla sony. Quest'ultimo è f/2.8 a tutte le focali ma in quanto a nitidezza ad occhi il fuji mi sembra più nitido e con uno sfuocato un po più cremoso.

ISO!
una vera sorpresa! Immagini molto pulite fino a 1600. Fatta pure una prova a 3200 e ho notato buoni dettagli e colori ancora buoni. Nel mio piccolo, mai avuto prestazioni del genere da altre macchinette.

non ho ancora provato tutte le altre funzioni, ma se vi interessa saperne di più su aspetti specifici chiedetemi pure.



Inviato: 20/9/2013 22:21
------

augusto
Fuji XE1, m4/3, Brandenburg
Trasferisci l'intervento ad altre applicazioni Trasferisci


Re: X-E1
Moderatore
Iscritto il:
13/5/2004 17:25
Da lombardia
Messaggi: 5956
Offline
Bè.. intanto Buon Compleanno! Anche se credo di arrivare buon ultimo.
Poi, credo che sia un apparecchio molto buono ed interessante. Fuji sta sfornando una serie di fotocamere digitali che hanno indubbi pregi, tecnici ed anche stilistici.
Buone foto! Facci vedere qualche cosa.


Inviato: 21/9/2013 21:58
Tessera C.F.A.O n. 3

"Tempo fa ero indeciso, ma ora non ne sono più così sicuro" Boscoe Pertwee

http://www.flickr.com/photos/15773975@N00

https://500px.com/lucinio
Trasferisci l'intervento ad altre applicazioni Trasferisci


Re: X-E1

Iscritto il:
15/9/2005 12:39
Da Calabria
Messaggi: 448
Offline
Grazie Luciano,

oggi me la sono portata dietro per tutto il giorno, più che altro per prenderci confidenza.
Ho visto una funzione che mi piace molto che è la simulazione pellicola, tra le quali l'immancabile B&N e poi Velvia e Astia. Quest'ultima mi piace molto per i toni che da all'immagine. E poi nei metodi di ripresa (Drive) c'è il bracketing per la simulazione pellicola, dove puoi scegliere tre tipi e la macchina produce le tre versioni. Ovviamente sono riproducibili anche con photoshop o altri software, però comunque è una comodità.
provo con flikr a condividere, sperando di aver capito come si fa...
Open in new window
web_DSCF6239 di augustoamoroso, su Flickr

Inviato: 22/9/2013 21:54
------

augusto
Fuji XE1, m4/3, Brandenburg
Trasferisci l'intervento ad altre applicazioni Trasferisci


Re: X-E1

Iscritto il:
15/9/2005 12:39
Da Calabria
Messaggi: 448
Offline
Ho fatto l'aggiornamento alla versione 2.0 del firmware e devo dire che la velocità generale della macchina è migliorata di molto, anche la messa a fuoco sembra più veloce e fallisce meno di prima.
La resa su iso alti mi sembra uguale.
vi metto una clip a 6400 iso, 100%, jpg della fotocamera con tutto di default:
Open in new window


Inviato: 24/9/2013 22:53
------

augusto
Fuji XE1, m4/3, Brandenburg
Trasferisci l'intervento ad altre applicazioni Trasferisci






Puoi vedere le discussioni.
Non puoi inviare messaggi.
Non puoi rispondere.
Non puoi modificare.
Non puoi cancellare.
Non puoi aggiungere sondaggi.
Non puoi votare.
Non puoi allegare files.
Non puoi inviare messaggi senza approvazione.

[Ricerca avanzata]


Partners








Ultimi annunci
Utenti Online
12 utente(i) online
(11 utente(i) in Forum)Iscritti: 0
Ospiti: 12
altro...
Sito ottimizzato per una risoluzione di 1024x768 px o superiore
     
Privacy Policy